Changeset 2aba8c5

Timestamp:
03/10/14 10:13:44 (5 months ago)
Author:
Ken Moore <ken@…>
Branches:
master, releng/10.0.1, releng/10.0.2
Children:
695798b, cab198c
Parents:
dbf9952
Message:

Add a new meta-package for x11/nvidia-driver-304.
This should make it easier to manually select the older NVIDIA driver during installation setup if the user knows they need it.

Location:
src-sh/pc-metapkgmanager/metaset/pcbsd/NVIDIA-Legacy-304
Files:
6 added

Note: See TracChangeset for help on using the changeset viewer.