Changeset 6982299


Ignore:
Timestamp:
12/04/14 09:51:27 (8 weeks ago)
Author:
Kris Moore <kris@…>
Branches:
master, releng/10.1.1
Children:
fa503d53, 0bb61684
Parents:
9b0f0fa
Message:

Don't need to build nonrel packages anymore

File:
1 edited

Legend:

Unmodified
Added
Removed
  • build-files/conf/essential-packages-nonrel

    r625c064 r6982299  
    1 x11/nvidia-driver 
    2 x11/nvidia-driver-304 
    3 x11-drivers/xorg-drivers 
    4 graphics/dri 
    5 graphics/libGL 
    6 emulators/kqemu-kmod 
    7 emulators/kqemu-kmod-devel 
    8 emulators/virtualbox-ose-kmod 
    9 multimedia/cuse4bsd-kmod 
    10 multimedia/linux_dvbwrapper-kmod 
Note: See TracChangeset for help on using the changeset viewer.