Opened 2 years ago

Closed 2 years ago

#655 closed System Defect (fixed)

Needed package for kdevelop

Reported by: cpet Owned by:
Priority: major Milestone: 9.1
Component: Software Manager Version: 9.1-BETA1
Keywords: Cc: trac-bugs@…

Description

You require automoc4 to enable kdevelop to build certain examples.

installing automoc4 fixed the issues. I am using 9.1-RC1

Change History (1)

comment:1 Changed 2 years ago by kris

  • Resolution set to fixed
  • Status changed from new to closed

Fixed for RC2

Note: See TracTickets for help on using tickets.