#808 closed PBI Packaging Bug (duplicate)

10.0 gmail-notify PBI needs root permissions to install

Reported by: joshms Owned by: ken
Priority: trivial Milestone:
Component: System Configuration Version: 10-CURRENT
Keywords: Cc: trac-bugs@…

Description

10.0 gmail-notify PBI needs root permissions to install. Without installation will fail with warning: do not have sufficient privileges to install.

Change History (1)

comment:1 Changed 13 months ago by joshms

  • Resolution set to duplicate
  • Status changed from new to closed
Note: See TracTickets for help on using tickets.