Opened 7 months ago

Closed 7 months ago

#917 closed System Defect (duplicate)

Only vesa mode installation working

Reported by: q/pa Owned by:
Priority: blocker Milestone:
Component: System Configuration Version: 10.0-RELEASE
Keywords: installation Cc: trac-bugs@…

Description

Several attempts to install in VirtualBox? failed (black screen in VirtualBox? main window, "blueish" screen in the little preview window showing changing text, though).

Only vesa mode worked, then selected virtualbox-driver and completed installation.

System: PCBSD 9.2-RELEASE.

Change History (1)

comment:1 Changed 7 months ago by joshms

  • Resolution set to duplicate
  • Status changed from new to closed

Duplicate of #916

Note: See TracTickets for help on using tickets.