Opened 7 years ago

Closed 7 years ago

#93 closed System Defect (invalid)

PBI Error Warning

Reported by: josiaslg Owned by:
Priority: major Milestone:
Component: System Configuration Version: 1.4.1
Keywords: Cc:

Description

Hi,
I installed some PBI's and after the installation he ask if i want upload the PBI installed to the server. If you say yes, he give a error message. This can be disable by default ? some new users can be confusing by that. I download the pbi from a mirror here in brazil. Thanks.

Change History (1)

comment:1 Changed 7 years ago by tim

  • Resolution set to invalid
  • Status changed from new to closed

This is likely not a bug in PC-BSD, but the PBI(s) you installed.

Please report bugs in PBIs to the PBI maintainer. You can find this information on pbidir.com.

Thankyou.

Note: See TracTickets for help on using tickets.