Opened 11 months ago

Closed 7 months ago

#726 closed PBI Packaging Bug (invalid)

error messages on my attached external hard drives

Reported by: Dan Kahraman Owned by:
Priority: major Milestone: 9.1
Component: System Configuration Version: 9.1-RELEASE
Keywords: Cc: trac-bugs@…

Description

DBus error org.gtk.Private.RemoteVolumeMonitor?.Failed: An operation is already pending

Change History (1)

comment:1 Changed 7 months ago by kenmoore

  • Resolution set to invalid
  • Status changed from new to closed

This does not contain enough information to determine even where to begin looking for an error.
How is this DBUS error caused by the PBI system (what was running at the time), and how is that related to an external hard drive?

Note: See TracTickets for help on using tickets.